Missing script toolupdate-types-three

npm ERR! Missing script: "tool:update-types-three"

Original Post on Discord

by user 103054507105067008

Says underneath:
npm ERR! Did you mean this?
npm ERR! npm run tool:update-packages # run the β€œtool:update-packages” package script

by user 103054507105067008

Can you try running install ?

Did that fix it?

Changed the channel name: Missing script toolupdate-types-t

Changed the channel name: Missing script toolupdate-types-three